Download Netsparker
Pricing
Blog
Contact
Netsparker

Outdated (and possibly vulnerable) Version of PHP Identified by Netsparker

Netsparker identified the target web server using PHP and detected that it is out of date. This was disclosed through the HTTP response.

Remedy

Please upgrade your installation of PHP to the latest stable version.

Remedy References


Go back to the Complete list of Vulnerability Checks.