Summary

Netsparker identified you are using an out-of-date version of Tomcat.

Remediation
Please upgrade your installation of Tomcat to the latest stable version.
Classifications
PCI v3.1-6.2, PCI v3.2-6.2, CAPEC-310, OWASP PC-C1, OWASP 2013-A9