Download Netsparker
Pricing
Blog
Contact
Netsparker

Old Version (Possible Vulnerable) Version of MySQL Server Running on Target Website

Netsparker identified you are using an out-of-date version of MySQL.

Impact

Since this is an old version of the software, it may be vulnerable to attacks.

Remedy

Please upgrade your installation of MySQL to the latest stable version.

Remedy References


Go back to the Complete list of Vulnerability Checks.