Download Netsparker
Pricing
Blog
Contact
Netsparker

Default Apache Installation Page Detected

Netsparker detected the Apache default installation page.

This issue is reported for information only. If there is any other vulnerability identified regarding this resource, Netsparker will report it as a separate issue.


Go back to the Complete list of Vulnerability Checks.